Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • RE: Maxisma v2.3 [13.08.09]

    zerokash - - ROM-Entwicklung

    Beitrag

    Also mit dem original 1.5 Cupcake hatte ich nie Probleme mit dem WLAN und MAC-Adressen Filter ist abgeschaltet. Hab jetzt auch schon versucht mit Kanal-Wechsel. Hab übrigens eine Fritz Box 7270 mit aktuellster Firmware. Beim manuellen Kanal-Wechsel habe ich festgestellt das es wohl noch mehr probleme im oberen 2,4 GHz bereich gibt, dort findet mein G1 meine Fritz Box dann garnicht mehr. Alles aufjedenfall recht merkwürdig. Und weiß absulut nicht mehr was ich da noch probieren könnte.

  • RE: Maxisma v2.3 [13.08.09]

    zerokash - - ROM-Entwicklung

    Beitrag

    Wipe habe ich vor dem Flashen ausgeführt. Auch schon alle möglichen Sachen in den WLAN-Einstellungen probiert, wie Benachrichtigung aus, Sicherheit statt Automatisch direkt auf WPA2 etc.. Dann das Netzwerk noch mal entfernt und Manuell eingegeben. Aber alles leider ohne Ergebnis.

  • RE: Maxisma v2.3 [13.08.09]

    zerokash - - ROM-Entwicklung

    Beitrag

    Also schwacher Empfang kann es bei mir nicht sein, ist immer komplett voll der "Balken". Aber ich bekomme ja auch garkeine Verbindung zu stande, also denke ich mal das es bei dir vielleicht echt nur am Empfang liegt und nicht das gleiche Problem ist wie bei mir.

  • RE: Maxisma v2.3 [13.08.09]

    zerokash - - ROM-Entwicklung

    Beitrag

    Keine Idee woran das liegen könnte?

  • RE: Maxisma v2.3 [13.08.09]

    zerokash - - ROM-Entwicklung

    Beitrag

    Nein, T-Mobile G1 mit original SPL

  • RE: Maxisma v2.3 [13.08.09]

    zerokash - - ROM-Entwicklung

    Beitrag

    Habe mir jetzt vor 2 Tagen 2.3 auf mein G1 geflasht, vorher hatte ich noch das Orginal Cupcake installiert. Soweit läuft auch alles Prima, nur das ich jetzt nicht mehr in mein WLan komme, ist das bekannt und gibt es dort evtl. schon eine Lösung für? Mein WLan ist WPA2 Verschlüsselt. Und beim Aufbau einer Verbindung bricht er beim abrufen der IP-Adresse bricht er irgendwann ab und zeigt Fehlgeschlagen an.